Investoren

Wissensdatenbank

1 000 FAQs, 500 Anleitungen und erläuternde Videos. Hier gibt es nur Lösungen!

Ein E-Mail-Problem beheben (aufgrund eines Fehlerberichts)

Aktualisierung 21.09.2026

Dieser Leitfaden hilft Ihnen, die meisten E-Mail-Fehler zu erkennen und zu beheben, die nach dem Senden einer E-Mail an einen Empfänger auftreten.

Wenn Sie Informationen zu Fehlermeldungen suchen,bei der Konfiguration einer E-Mail-Adresse in einem Programm/E-Mail-Clientlesen Sie bitte diese andere Anleitung.

 

Einleitung

  • Im Allgemeinen wird eine Fehlermeldung im Zusammenhang mit dem E-Mail-Dienst durch Folgendes verursacht:
    • eine fehlerhafte Konfiguration des Domainnamens, der mit Ihrem E-Mail-Dienst verwendet wird,
    • ein Problem beim E-Mail-Anbieter Ihres Empfängers.
  • In jedem Fall wird eine Zustellfehlermeldung (Mailer Daemon oder Mail Delivery Subsystem) mit der entsprechenden Erklärung an den Absender gesendet.

 

 1. Grundlegende Prinzipien und Fehleridentifizierung

Funktionsweise der Fehlerberichte

Wenn Ihre Nachricht nicht an den Empfänger zugestellt werden kann, wird zunächst ein Fehlerbericht (Vorläufiger Zustellungsfehlerbericht) gesendet, in dem angegeben wird, dass der Server versuchen wird, Ihre Nachricht mehrmals erneut zuzustellen.

Ein endgültiger Zustellfehlbericht (Final Delivery Failure Report oder Undeliverable Mail), der vom Server des Empfängers ausgestellt wird, wird an den Absender gesendet (über den Mailserver von Infomaniak, weshalb in den meisten Fehlermeldungen, die Sie erhalten, Infomaniak erwähnt wird), um ihn darüber zu informieren, dass die E-Mail auch nach mehreren Versuchen nicht zugestellt werden konnte.

Die Benachrichtigung enthält immer den Grund für den Fehler. Ein Beispiel finden Sie unten:

This is the mail system at host smtp-1-1234.mail.infomaniak.ch.
I'm sorry to have to inform you that your message could not be delivered to one or more recipients. It's attached below.
For further assistance, please send mail to postmaster.
If you do so, please include this problem report. You can delete your own text from the attached returned message.
The mail system anna.a@abc.xyz: host mxbw-abc-xyz.abc-ab12.abc.ch[123.456.789.00] said: 550 5.1.1
anna.a@abc.xyz recipient rejected, account administratively disabled (in reply to RCPT TO command) 

Hier ist die Adresse Ihres Empfängers offenbar von seinem E-Mail-Anbieter gesperrt worden (Konto wurde administrativ deaktiviert).

Manchmal muss man den Grund für die erhaltene Fehlermeldung in den Anhängen suchen (oft eine einfache Textdatei). Beispiel:

Reporting-MTA: dns; mxbw.abc.ch‍ [123.456.789.00]
Received-From-MTA: dns; smtp-1-1234.mail.infomaniak.ch [12.345.678.99]
Arrival-Date: Tue, 01 Aug 2023 15:49:22 +0200
Final-recipient: rfc822; anna.a@abc.xyz
Diagnostic-Code: smtp; 552 RCPT TO:anna.a@abc.xyz‍ Mailbox disk quota exceeded
Last-attempt-Date: Tue, 01 Aug 2023 15:49:22 +0200

Hier scheint das Postfach Ihres externen Infomaniak-Kontakts voll zu sein (Mailbox disk quota exceeded).

 

2. Häufigste Ursachen

SPF-Fehler

Der SPF-Eintrag (Sender Policy Framework) ist nicht korrekt konfiguriert:

Subject: Delivery Status Notification (Failure)
From: Mail Delivery System mailer-daemon@domain.xyz
To: Anna.A anna.a@abc.xyz
This is an automatically generated Delivery Status Notification.
Delivery to the following recipient failed due to SPF failure:
anna.a@abc.xyz
Technical details of SPF failure:
The sender's domain domain.xyz does not have a valid SPF record. Please contact your email administrator to correct the SPF configuration.

Lösung: Überprüfen Sie die Konfiguration Ihres Domainnamens und insbesondere den SPF-Eintrag, wenn Ihre Website bei Wix oder einem anderen Anbieter gehostet wird.

 

Benutzer unbekannt

Die im Nachrichteninhalt angegebene E-Mail-Adresse ist ungültig oder existiert nicht:

Subject: Delivery Status Notification (Failure)
From: Mail Delivery System mailer-daemon@domain.xyz
To: Anna.A anna.a@abc.xyz
This is an automatically generated Delivery Status Notification.
Delivery to the following recipient failed permanently:
anna.a@abc.xyz
Technical details of permanent failure:
The email address does not exist. Please check the recipient's email address and try again.

Lösung: Überprüfen Sie die E-Mail-Adresse des Empfängers sorgfältig und korrigieren Sie sie gegebenenfalls; stellen Sie sicher, dass Sie eine gültige E-Mail-Adresse für den Empfänger verwenden.

 

Vorübergehender Fehler

Der E-Mail-Server des Empfängers hat vorübergehende Probleme oder ist nicht verfügbar.

Lösung: Warten Sie eine Weile und versuchen Sie, die Nachricht später erneut zu senden. Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support des Empfängers, um Hilfe zu erhalten.

 

Durch den SPAM-Filter blockiert (oder Inhalt abgelehnt)

Der E-Mail-Server des Empfängers hat die Nachricht aufgrund von Anti-Spam-Filterregeln blockiert:

Subject: Delivery Status Notification (Failure)
From: Mail Delivery System mailer-daemon@domain.xyz
To: Anna.A anna.a@domain.xyz
This is an automatically generated Delivery Status Notification.
Delivery to the following recipient failed due to the message being rejected as spam:
anna.a@domain.xyz
Technical details of delivery failure:
The content of the message triggered the spam filters of the recipient's email server. Please review the message content and try again.

Lösung: Überprüfen Sie, ob Ihre Nachricht Elemente enthält, die als Spam eingestuft werden könnten (Schlüsselwörter, verdächtige Links usw.). Kontaktieren Sie den Empfänger, um zu überprüfen, ob die Nachricht im Ordner für unerwünschte E-Mails gefiltert wurde.

Lesen Sie diesen weiteren Leitfaden zum Thema ausgehender Spam und diesen weiteren Leitfaden zum Thema eingehender Spam.

 

Schlechter Ruf

Der E-Mail-Server des Empfängers hat die Nachricht aufgrund von Anti-Spam-Filterregeln blockiert:

gmail-smtp-in.l.google.com said: 550-5.7.1
Our system has detected that this message is likely suspicious due to the very low reputation of the sending domain.
To best protect our users from spam, the message has been blocked.
Please visit {{URL_5}} for more information.

Lösung: Überprüfen Sie den Ruf der Domain und ermitteln Sie, ob es kürzlich zu einer ungewollten Nutzung einer Ihrer E-Mail-Adressen für böswillige Zwecke gekommen ist.

 

Domäne nicht gefunden (oder DNS-Fehler)

Der Domainname des Empfängers konnte nicht aufgelöst werden oder existiert nicht.

Lösung: Überprüfen Sie die Schreibweise der Domain des Empfängers und korrigieren Sie diese gegebenenfalls. Stellen Sie sicher, dass der Domainname und die DNS-Einträge gültig und aktiv sind.

 

Postfach voll

Der Posteingang des Empfängers ist voll, wodurch der Empfang neuer Nachrichten verhindert wird.

Lösung: Informieren Sie den Empfänger über die Situation und bitten Sie ihn, Speicherplatz freizugeben, indem er E-Mails löscht oder Elemente archiviert.

Das kann bei E-Mail-Adressen, die von Infomaniak verwaltet werden, nicht passieren, da diese keine Speicherplatzbeschränkung haben.

 

Ein Teil ihres Netzwerks befindet sich auf unserer Sperrliste

Wenn die Fehlermeldung (die in der Regel nach dem Senden über ein Online-Tool, das auf dem Server Ihrer Website gehostet wird, z. B. eine Bestellbestätigung von PrestaShop oder einem anderen von Ihnen verwalteten Online-Shop, angezeigt wird) Folgendes enthält:

host hotmail-com.olc.protection.outlook.com[104.47.30.97] said: 550 5.7.1
Unfortunately, messages from [89.123.456.789] weren't sent. Please contact your Internet service provider since part of their network is on our block list.

Lösung: Ändern Sie die Methode zum Senden von E-Mails. Das Senden erfolgt ohne Authentifizierung und erfolgt vom Server aus mit einer bestimmten IP-Adresse, die beim Empfänger aus irgendeinem Grund offenbar blockiert ist (Infomaniak greift nicht ein, um eine Aufhebung der Blockierung zu beantragen). Konfigurieren Sie das Online-Tool daher so, dass authentifizierte E-Mails versendet werden.

 

3. Weniger häufige Fehler

Aufgeschoben – Verzögert

Die Fehlermeldung Deferred - Delayed - Warning: message still undelivered after 4 hours, Will keep trying until message is 3 days old bedeutet, dass der Infomaniak-E-Mail-Server versucht hat, sich mit dem E-Mail-Server Ihres Empfängers zu verbinden, um die Nachricht zuzustellen, dies aber aus unbekanntem Grund nicht gelungen ist. Diese Fehlermeldung gibt an, dass der Infomaniak-Server weiterhin versuchen wird, Ihre Nachricht innerhalb des in der Fehlermeldung angegebenen Zeitraums zuzustellen. Wenn die Nachricht nach Ablauf dieser Frist immer noch nicht zugestellt wurde, erhalten Sie eine letzte Fehlermeldung, die besagt, dass Ihre Nachricht letztendlich nicht zugestellt werden konnte und Ihr Empfänger sie daher nicht erhalten hat.

 

Greylisting-Verzögerung

Dieser Fehler Greylisting-Verzögerung tritt auf, wenn der E-Mail-Server des Empfängers, wie auch Infomaniak, eine Technik namens "Greylisting" verwendet, die eine temporäre Verzögerung bei der ersten Zustellungsversuch einer Nachricht von einem unbekannten Absender vorsieht. Der Mailer Daemon kann möglicherweise einen Fehlerbericht senden, der angibt, dass die Zustellung aufgrund von Greylisting verzögert wurde. Der Fehler kann auch gesperrter Absender erwähnen. Versuchen Sie es nach einigen Minuten/Stunden erneut.

 

Nachricht mit Schadsoftware abgelehnt

Dieser Fehler Malware-Nachricht abgelehnt tritt auf, wenn die Nachricht einen Anhang, einen Link zu einem Speicherort wie Dropbox oder dynamische Inhalte enthält, auch im „weitergeleiteten“ Teil der Nachricht (z. B. bei einer Weiterleitung). Versuchen Sie, die Nachricht stattdessen über die Web-App Mail von Infomaniak (Online-Dienst ksuite.infomaniak.com/mail) zu senden, anstatt eine E-Mail-Anwendung zu verwenden, und entfernen Sie alle Inhalte, die diesen Fehler verursachen könnten.

 

Nachrichtengröße überschritten / Datei zu groß

Diese Fehler Nachrichtengröße überschritten / Datei zu groß treten auf, wenn die Größe der Nachricht (oder der Anhänge) die vom E-Mail-Server des Empfängers zulässige Grenze überschreitet. Der Mailer-Daemon sendet einen Fehlerbericht zurück, der angibt, dass die Zustellung aufgrund der überschrittenen Nachrichtengröße fehlgeschlagen ist.

 

Ratenbegrenzung überschritten

Dieser Fehler Rate Limit Exceeded tritt auf, wenn der Absender das durch den E-Mail-Server des Empfängers zulässige Frequenz- oder Volumenlimit überschritten hat. E-Mail-Server können Limits festlegen, um Spam oder eine Überlastung des Systems zu verhindern.

 

Absender wurde abgewiesen: Authentifizierungsprüfungen fehlgeschlagen

Lesen Sie diese Anleitung, falls Sie die Fehlermeldung Sender denied: auth guards failed erhalten.

 

Die Nachricht enthält ein Unicode-Zeichen in einem nicht zulässigen Header.

Dieser Fehler Die Nachricht enthält ein Unicode-Zeichen in einem nicht zulässigen Header kann auftreten, wenn Sie ein Sonderzeichen, z. B. ein Herz ♥, in den Text der E-Mail, die Betreffzeile oder vor allem in den vollständigen Namen eingefügt haben. Das Risiko, dass die Nachricht von den Anbietern abgelehnt wird, ist sehr hoch: Verwenden Sie möglichst einfache Zeichen, Schriftarten und Symbole.

Link zu dieser FAQ: https://faq.infomaniak.com/858


War diese FAQ nützlich?